通达信主力底部吸筹选股公式,主升浪启动神器指标公式

Q1:通达信吸拉派落指标中的吸筹拉升选股指标下载

选择吸开始为选股条件的公式如下,此公式适用用通达信.

X:=XLPL.吸<0;

XG:X AND REF(X,1)<>1;

Q2:通达信主力吸筹洗盘指标公式怎么看钱包是什么意思

你的指标是什么样的,发出来看下,我看下是不是能给你解释下

Q3:求高手制成通达信用选股公式条件是1:庄家线下至到吸筹线或吸筹线之下,2:庄家线下至到吸筹线处刚往上翘

{1}M:=55;N:=34;LC:=REF(CLOSE,1);
RSI:=((SMA(MAX((CLOSE - LC),0),3,1) / SMA(ABS((CLOSE - LC)),3,1)) * 100);
FF:=EMA(CLOSE,3);
MA15:=EMA(CLOSE,21);
VAR2:=REF(LOW,1);
VAR3:=SMA(ABS(LOW-VAR2),3,1)/SMA(MAX(LOW-VAR2,0),3,1)*100;
VAR4:=EMA(IF(CLOSE*1.3,VAR3*10,VAR3/10),3);
VAR5:=LLV(LOW,30);
VAR6:=HHV(VAR4,30);
VAR7:=IF(MA(CLOSE,58),1,0);
VAR8:=EMA(IF(LOW<=VAR5,(VAR4+VAR6*2)/2,0),3)/618*VAR7;
散户:=100*(HHV(HIGH,M)-CLOSE)/(HHV(HIGH,M)-LLV(LOW,M));
吸筹:=IF(VAR8>100,100,VAR8);
庄家吸筹:=吸筹>-150;
{2}
RSV:=(CLOSE-LLV(LOW,N))/(HHV(HIGH,N)-LLV(LOW,N))*100;
K:=SMA(RSV,3,1);D:=SMA(K,3,1);J:=3*K-2*D;
庄家:=EMA(J,6);
XG:庄家>REF(庄家,1) AND 散户<REF(散户,1) AND 庄家吸筹 AND 庄家;
{注:已删去了所作的时间限制。还可以单独采用下列方法。}
{3}LC:=REF(CLOSE,1);
RSI:=((SMA(MAX((CLOSE-LC),0),3,1)/SMA(ABS((CLOSE-LC)),3,1))*100);
XG3:CROSS(RSI,15);
{个人看法,仅供参考。}

Q4:求高手帮忙把以下这个主力吸筹指标改成选股公式

其实,这个指标中最具实战意义的就是那个“火焰山”了,特别是用来在牛市中捕捉回调之后的拐点。下跌趋势中慎用。祝您投资顺利!
MSD:EMA (100*(C-LLV(LOW,34))/(HHV(H,34)-LLV(LOW,34)),3),COLORWHITE;
风险区:80,COLORFF85FF;
安全区:20,COLORYELLOW;
天线:100,COLORFFFF00,LINETHICK2;
地线:=0,LINETHICK2 COLOR6699FF;
强弱线:50,COLORGREEN,POINTDOT;
VAR1:=HHV(HIGH,9)-LLV(LOW,9);
VAR2:=HHV(HIGH,9)-CLOSE;
VAR3:=CLOSE-LLV(LOW,9);
VAR4:=VAR2/VAR1*100-70;
VAR5:=(CLOSE-LLV(LOW,60))/(HHV(HIGH,60)-LLV(LOW,60));
VAR6:=(2*CLOSE+HIGH+LOW)/4;
VAR7:=SMA(VAR3/VAR1*100,3,1);
VAR8:=LLV(LOW,34);
VAR9:=SMA(VAR7,3,1)-SMA(VAR4,9,1);
VAR10:=IF(VAR9>100,VAR9-100,0);
VAR11:=HHV(HIGH,34);
VAR12:=EMA((VAR6-VAR8)/(VAR11-VAR8)*100,13);
VAR13:=EMA(0.667*REF(VAR12,1)+0.333*VAR12,2);
趋势值:VAR13,COLORRED;
STICKLINE(VAR12-VAR13>0,VAR12,VAR13,8,0),COLORRED;
STICKLINE(VAR12-VAR13<0,VAR12,VAR13,8,0),COLOR00FF0F;
VARK1:=EMA(HHV(HIGH,500),21);
VARK2:=EMA(HHV(HIGH,250),21);
VARK3:=EMA(HHV(HIGH,90),21);
VARK4:=EMA(LLV(LOW,500),21);
VARK5:=EMA(LLV(LOW,250),21);
VARK:=EMA(LLV(LOW,90),21);
VARK7:=EMA((VARK4*0.96+VARK5*0.96+VARK*0.96+VARK1*0.558+VARK2*0.558+VARK3*0.558)/6,21);
VARK8:=EMA((VARK4*1.25+VARK5*1.23+VARK*1.2+VARK1*0.55+VARK2*0.55+VARK3*0.65)/6,21);
VARK9:=EMA((VARK4*1.3+VARK5*1.3+VARK*1.3+VARK1*0.68+VARK2*0.68+VARK3*0.68)/6,21);
VARKA:=EMA((VARK7*3+VARK8*2+VARK9)/6*1.738,21);
VARKB:=REF(LOW,1);
VARKC:=SMA(ABS(LOW-VARKB),3,1)/SMA(MAX(LOW-VARKB,0),3,1)*100;
VARKD:=EMA(IF(CLOSE*1.35<=VARKA,VARKC*10,VARKC/10),3);
VARKE:=LLV(LOW,30);
VARKF:=HHV(VARKD,30);
VARK10:=IF(MA(CLOSE,58),1,0);
火焰山:EMA(IF(LOW<=VARKE,(VARKD+VARKF*2)/2,0),3)/618*VARK10;
火焰: STICKLINE(火焰山>0,0,火焰山,4,1);
选股:IF(REF(火焰山,1)>REF(火焰山,2) AND REF(火焰山,1)>火焰山 AND REF(火焰山,1)>0.1,50,0);

Q5:图片中副图指标:趋势吸筹的通达信源码请高手告知

没见过这个指标,貌似两条均线之类的东西!要晓得思路倒是可以为你定做一个。

Q6:求文档: 经传主力控盘指标通达信源码

网上现在流传的经传主力控盘源码基本上无真实的。
主要是模仿了指标的形态,指标的内在算法是完全偏离的。
可与正版进行对比。
主力控盘指标,主要是反映主力对股价的控制能力,算法极其复杂。